Serwis Polskiego Towarzystwa Genealogicznego

flag-pol flag-eng home login logout Forum Fotoalbum Geneszukacz Parafie Geneteka Metryki Deklaracja Legiony Straty
środa, 13 listopada 2019

longpixel


Napisz nowy temat   Odpowiedz do tematu
Zobacz poprzedni temat Wersja gotowa do druku Zaloguj się, by sprawdzić wiadomości Zobacz następny temat
Autor Wiadomość
JackparaOffline
Temat postu: Mój post nie wyświetla zawartości (tekstu).  PostWysłany: 02-01-2017 - 15:13
Sympatyk


Dołączył: 26-01-2014
Posty: 65

Status: Offline
Mój post nie wyświetla zawartości (tekstu),widoczna jest tylko treść tematu a pole tekstu dla mojej wiadomości jest puste.Dlaczego tak się dzieje?
 
 Zobacz profil autora Wyślij prywatną wiadomość Odwiedź stronę autora  
Odpowiedz z cytatem Powrót do góry
CarolinaOffline
Temat postu: Mój post nie wyświetla zawartości (tekstu).  PostWysłany: 02-01-2017 - 15:17
Sympatyk


Dołączył: 06-11-2015
Posty: 156
Skąd: Münster, Westfalen
Status: Offline
Witam,

moze Twoj browser jest winien. Spróbuj innego (Firefox, Chrome ...)

Pozdrawiam!

_________________
Carolina
Kurts und Teresas Tochter
Otto Gustavs und Marias bzw. Feliks' und Jadwigas Enkelin
Adolfs und Wilhelmines bzw. Johanns und Marias bzw. Stefans und Stefanias bzw. Jans und Gertrudas Urenkelin
 
 Zobacz profil autora Wyślij prywatną wiadomość  
Odpowiedz z cytatem Powrót do góry
JackparaOffline
Temat postu: Re: Mój post nie wyświetla zawartości (tekstu).  PostWysłany: 02-01-2017 - 15:25
Sympatyk


Dołączył: 26-01-2014
Posty: 65

Status: Offline
Myślę że chyba nie browser dlatego że ten post jest ok? coś jest w treści mojego postu czego system nie może przetrawić ,ale co??
Carolina napisał:
Witam,

moze Twoj browser jest winien. Spróbuj innego (Firefox, Chrome ...)

Pozdrawiam!
 
 Zobacz profil autora Wyślij prywatną wiadomość Odwiedź stronę autora  
Odpowiedz z cytatem Powrót do góry
SochersOffline
Temat postu: Mój post nie wyświetla zawartości (tekstu).  PostWysłany: 02-01-2017 - 15:25
Zasłużony
Sympatyk


Dołączył: 17-03-2016
Posty: 235

Status: Offline
Nie, to jest coś z formatowaniem linku. Miałem tak - jeśli używasz , skasuj, i zobacz jeszcze raz,

Pozdrawiam,
Marcin

_________________
Pozdrawiam,
Marcin
 
 Zobacz profil autora Wyślij prywatną wiadomość  
Odpowiedz z cytatem Powrót do góry
Wyświetl posty z ostatnich:     
Skocz do:  
Wszystkie czasy w strefie CET (Europa)
Napisz nowy temat   Odpowiedz do tematu
Zobacz poprzedni temat Wersja gotowa do druku Zaloguj się, by sprawdzić wiadomości Zobacz następny temat
Powered by PNphpBB2 © 2003-2006 The PNphpBB Group
Credits
donate.jpg
Serwis Polskiego Towarzystwa Genealogicznego zawiera forum genealogiczne i bazy danych przydatne dla genealogów © 2006-2019 Polskie Towarzystwo Genealogiczne
kontakt:
Strona wygenerowana w czasie 0.058740 sekund(y)