Genealodzy.PL Podziel się na Facebooku

Genealodzy.PL

Użytkownik: Rejestracja
Hasło: Pamiętaj

Serwis Polskiego Towarzystwa Genealogicznego

flag-pol flag-eng home login logout Forum Fotoalbum Geneszukacz Parafie Geneteka Metryki Deklaracja Legiony Straty 08:09 czwartek, 20 czerwca 2019

longpixel


Napisz nowy temat   Odpowiedz do tematu
Zobacz poprzedni temat Wersja gotowa do druku Zaloguj się, by sprawdzić wiadomości Zobacz następny temat
Autor Wiadomość
Barcikowski_KrzysztofOffline
12 Temat postu: Nie moge dodac odpowiedzi w PM BOXie  PostWysłany: 20-02-2007 - 21:41
Sympatyk


Dołączył: 10-01-2007
Posty: 14
Skąd: Katowice
Status: Offline
Przy probie dodania odpowiedzi ukazuje się komunikat:
_PRIVATEMESSAGESNOAUTH
a ludzie czekają. Prosze o pomoc.
 
 Zobacz profil autora Wyślij prywatną wiadomość Odwiedź stronę autora Gadu-Gadu MSN Messenger  
Odpowiedz z cytatem Powrót do góry
Młochowski_JacekOffline
Temat postu: Nie moge dodac odpowiedzi w PM BOXie  PostWysłany: 20-02-2007 - 23:36
Zarząd PTG


Dołączył: 20-06-2006
Posty: 1689
Skąd: Radom
Status: Offline
Już powinno być dobrze, błąd został odnaleziony. Przepraszam za kłopot i dziękuję za zgłoszenie problemu.
 
 Zobacz profil autora Wyślij prywatną wiadomość Odwiedź stronę autora MSN Messenger  
Odpowiedz z cytatem Powrót do góry
mmaziarskiOffline
Temat postu: Korespondencja  PostWysłany: 02-04-2008 - 09:27
Zasłużony
Sympatyk


Dołączył: 30-03-2008
Posty: 774
Skąd: Jasło
Status: Offline
Nie wiem dlaczego mam problem z pocztą między nami.
Na moją pocztę w onecie przychodzą zawiadomienia,że moja wiadomość wysłana do kogoś szukającego nazwiska,nie została dostarczona.Podobnie gdy chciałem skontaktować się z administratorem.Jestem od niedawna w tym portalu i może brak doświaczenia wpływa na to.
Pozdrawiam M Maziarski
 
 Zobacz profil autora Wyślij prywatną wiadomość  
Odpowiedz z cytatem Powrót do góry
AdalbertusOffline
Temat postu: Nie drukuje wiadomości pocztowych  PostWysłany: 03-09-2008 - 07:39
Zasłużony
Sympatyk


Dołączył: 02-10-2006
Posty: 82
Skąd: Gdańsk
Status: Offline
Witam,
chciałem wydrukować niektóre wiadomości otrzymane w PW i stamtąd wysyłane. Po kliknięciu na ikonkę drukarki pokazuje sie puste okienko drukowania i - nic się nie dzieje! Jaka może być tego przyczyna ?
Pozdrawiam
Wojtek bBeszczyński
 
 Zobacz profil autora Wyślij prywatną wiadomość Gadu-Gadu Numer ICQ 
Odpowiedz z cytatem Powrót do góry
Grabowski_HenrykOffline
Temat postu: Nie drukuje wiadomości pocztowych  PostWysłany: 04-09-2008 - 07:43


Dołączył: 15-07-2008
Posty: 1

Status: Offline
Wojtku.
Stosuję inną metodę, zapewne znaną i Tobie. Zaznaczam tekst w PW i wklejam do Worda.
Sposób wypróbowany i pewny.
Pozdrawiam.
Henryk Grabowski
 
 Zobacz profil autora Wyślij prywatną wiadomość  
Odpowiedz z cytatem Powrót do góry
AdalbertusOffline
Temat postu: Nie drukuje wiadomości pocztowych  PostWysłany: 04-09-2008 - 11:28
Zasłużony
Sympatyk


Dołączył: 02-10-2006
Posty: 82
Skąd: Gdańsk
Status: Offline
Dziekuję za podpowiedź - oczywiście jest wiele sposobów rozwiązania problemu, ale tu chodziło o zwrócenie uwagi na usterkę programu.
Pozdrawiam
Wojtek Beszczyński
 
 Zobacz profil autora Wyślij prywatną wiadomość Gadu-Gadu Numer ICQ 
Odpowiedz z cytatem Powrót do góry
szefiOffline
Temat postu: Brak strony wiadomości prywatne  PostWysłany: 06-02-2009 - 16:41


Dołączył: 25-01-2009
Posty: 6
Skąd: Kujawsko-Pomorskie
Status: Offline
Witam,
nie wiem co się stało ale nie ma strony wiadomości prywatnych, wyświetla się pusta strona.

trochę doprecyzuje:
http://www.genealodzy.pl/Messages-inbox.phtml brak strony po kliknięciu na ten link..
 
 Zobacz profil autora Wyślij prywatną wiadomość Odwiedź stronę autora  
Odpowiedz z cytatem Powrót do góry
GenowefaOffline
Temat postu:   PostWysłany: 06-02-2009 - 18:57
Zasłużony
Sympatyk


Dołączył: 15-06-2008
Posty: 106

Status: Offline
Mam od dłuższego czasu problem z przesyłaniem PW. Moje wiadomości nie dochodzą.Wracają z uwagą error Co robię źle lub jaka jest inna przyczyna.
a to "tabliczka"
Something is wrong in your syntax obok '' w linii 3
Błąd wysyłania wiadomości

Error getting messages from the database


[ Wróć ]



Bożena
 
 Zobacz profil autora Wyślij prywatną wiadomość  
Odpowiedz z cytatem Powrót do góry
Bartek_MOffline
Temat postu:   PostWysłany: 15-09-2009 - 07:55
Zasłużony
Członek PTG


Dołączył: 24-03-2007
Posty: 2923

Status: Offline
Od ok. tygodnia nie mogę wysłać PW do osób, w których loginie występuje polska litera. Login przy tej operacji konwertowany jest do UTF, mechanizm forum nie może go więc odnaleźć w bazie.

Łączę pozdrowienia dla forumowych mechaników!
Bartek
 
 Zobacz profil autora Wyślij prywatną wiadomość Odwiedź stronę autora  
Odpowiedz z cytatem Powrót do góry
Aftanas_JerzyOffline
Temat postu:   PostWysłany: 15-09-2009 - 08:14
Członek PTG


Dołączył: 15-04-2009
Posty: 3290

Status: Offline
Ja codziennie wchodzę bez problemu, ale wysyłam do osób z loginem bez polskich znaków. Chyba Bartek ma rację.

_________________
Serdeczne pozdrowienia
Jerzy Aftanas
 
 Zobacz profil autora Wyślij prywatną wiadomość MSN Messenger  
Odpowiedz z cytatem Powrót do góry
Tomek1973
Temat postu:   PostWysłany: 15-09-2009 - 08:23
Sympatyk


Dołączył: 16-01-2009
Posty: 1849

Wystarczy ręcznie wpisać polskie litery w pasek z nickiem osoby, do której wysyłamy PW. Mam nieustanne problemy z "krzaczkami" zamiast polskich liter w adresach PW, ale ręczna korekta jest skuteczna.

tomek
 
 Zobacz profil autora Wyślij prywatną wiadomość  
Odpowiedz z cytatem Powrót do góry
Bartek_MOffline
Temat postu:   PostWysłany: 15-09-2009 - 12:37
Zasłużony
Członek PTG


Dołączył: 24-03-2007
Posty: 2923

Status: Offline
Dzięki, Tomku. Tak, to wystarcza.

Swoją drogą, człowiek już się zżył z tymi forumowymi "errorami". Z tym, że przy kasowaniu posta treść zapytania wyświetla się białym tekstem na białym tle, albo z komunikatem "Failed to load module pmBOX" po wysłaniu każdego PW. Ile to już lat...? Smile


Pozdrawiam
 
 Zobacz profil autora Wyślij prywatną wiadomość Odwiedź stronę autora  
Odpowiedz z cytatem Powrót do góry
moyra777
Temat postu: Wysylanie zapytan do uzytkownikow  PostWysłany: 07-02-2010 - 16:38
Zasłużony
Sympatyk


Dołączył: 18-02-2008
Posty: 732
Skąd: Montreal
Dzien dobry,

Od jakiegos czasu zauwazylam maly problem (oswiecilo mnie oczywiscie dopiero jak 3 osoba z rzedu napisala podobnej tresci wiadomosc).
Problem dotyczy wysyalnia zapytan do uzytkownikow korzystajac z katalogu zasobow metrykalnych, np szukam parafii xx, znajduje, pod wykazem parafii xx mam wymienione osoby, ktore deklaruja, ze szukaja lub maja dane z parafii xx. Naciskajac na koperte osoby yy automatycznie wysyla sie email do tej osoby.
Tylko ten maly problem jest taki, ze do osoby yy idzie wiadomosc nie identyfikujaca o ktora parafie osoba zz sie pyta. W ten sposob osoba yy dostaje email z zapytaniem o nazwiska bez nazwy parafii.

Czy byloby mozliwe technicznie o dolaczenie do emailu o jaka parafie chodzi, lub pozostawienie ogolnej informacji, ze piszac do osob z zapytaniem trzeba podac parafie, bo samo nacisniencie koperty pod parafia jej nie identyfikuje.

Oczywiscie, problem moze wydawac sie trywialny i w sumie to nie jest zaden problem odpisac na email - "ale o jaka parafie chodzi?", ale czasem powoduje to bariere w komunikacji.

Pozdrawiam
Agnieszka
 
 Zobacz profil autora Wyślij prywatną wiadomość MSN Messenger  
Odpowiedz z cytatem Powrót do góry
skunkOffline
Temat postu: Korespondencja  PostWysłany: 12-02-2010 - 23:12
Sympatyk


Dołączył: 17-05-2008
Posty: 65

Status: Offline
Witam!
Podłączam się pod temat.
Niestety nie docierają wysłane przez mnie do użytkownika maile.
Wysyłam poprzez formularz kontaktu i dostaję na maila informację że adresat nieznany (zwrotka)Sad

Proszę o pomoc

Dziękuję
Kuba

Edit: Niestety nikt mi nie pomógł ale rozwiązanie problemu jest takie, że w zwrotce jest podany adres-mail więc można go użyć.Co nie zmienia faktu, że formularz nie działa.
 
 Zobacz profil autora Wyślij prywatną wiadomość  
Odpowiedz z cytatem Powrót do góry
aniaosinOffline
Temat postu: Korespondencja  PostWysłany: 19-02-2010 - 13:52
Zasłużony
Sympatyk


Dołączył: 09-02-2009
Posty: 146
Skąd: Limerick/Inowroclaw
Status: Offline
Witam.
Kilkanaście razy również miałam własnie taki sam problem .
Do adresata nie docierają wiadomosci emali(na mojej poczce pojawia sie wiadomosc o niemozliwosci dostarczenia) .
Ta sama sytuacja pojawia sie przy próbach wyslania wiadomosci poprzez pw.
To bardzo utrudnia ewentualny kontakt z osobami np.szukającymi danych tych samych parafiach.
Co jest przyczyną błędnych danych uzytkownikow.
Jak taki problem rozwiązać,proszę o podpowiedz.

Pozdrawiam
Ania B.

_________________
Pozdrawiam Ania Bernat
par.swietokrzyskie:Łopuszno,Przedbórz,Skotniki,Czermno,Ręczno,małopol.Miechów,Koniusza,Czaple W.,Proszowice,podkarp:Jeżowe,Kamień,Bieliny,Łętownia maz.Jasienica,Jelonki,Czermno,Złorotia
 
 Zobacz profil autora Wyślij prywatną wiadomość Odwiedź stronę autora  
Odpowiedz z cytatem Powrót do góry
Wyświetl posty z ostatnich:     
Skocz do:  
Wszystkie czasy w strefie CET (Europa)
Napisz nowy temat   Odpowiedz do tematu
Zobacz poprzedni temat Wersja gotowa do druku Zaloguj się, by sprawdzić wiadomości Zobacz następny temat
Powered by PNphpBB2 © 2003-2006 The PNphpBB Group
Credits
donate.jpg
Serwis Polskiego Towarzystwa Genealogicznego zawiera forum genealogiczne i bazy danych przydatne dla genealogów © 2006-2019 Polskie Towarzystwo Genealogiczne
kontakt:
Strona wygenerowana w czasie 0.067565 sekund(y)